Reply To: new to VB – can’t build v1.6 2017-12-21T20:10:03+00:00

HOME Forums Software SimpleHomeNet Utility new to VB – can’t build v1.6 Reply To: new to VB – can’t build v1.6

Anonymous
Post count: 57

Paul – thanks… that lets me build, although the latest version I downloaded directly from SmartHome actually has SDM2server.exe… (fortunately I saved the “older” code too..so I could register the server)

Since I’m talking to the EZbridge I don’t actually need the SDMX to be running….

edc